Bug Forum ???

Aller en bas

résolu Bug Forum ???

Message  Deva le Ven 16 Oct - 17:26

Bonjour,
Je trouve que j'ai beaucoup trop de bugs pour me connecter au forum, genre les pages chargent mais finissent par aboutir à une erreur, les pages se chargent à moitié, la mise en forme de la page est différente de d'habitude, etc ...

C'est un problème fréquent ? surtout que j'utilise firefox est pas IE je suis étonné que ça merde autant.



Edit : sujet déplacé car Hors-sujet vis-à-vis de la Taverne
avatar
Deva
Steven Seagal Matérial
Steven Seagal Matérial

Masculin Nombre de messages : 77
Age : 29
Localisation : Isère, proche de Grenoble.
Date d'inscription : 14/10/2009

Pseudo IG (PSO) : Mad / Woofer / Skyly / Liz


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: Bug Forum ???

Message  Sash le Ven 16 Oct - 17:44

Non non, en ce moment forumactif.net chie un peu dans la colle donc c'est normal, t'inquiètes pas Razz

_________________
Dieu créa l'Homme à son image :
Cela donna Beethoven, Hitler, Britney Spears et moi.

avatar
Sash
Modo Général
Modo Général

Masculin Nombre de messages : 2763
Age : 33
Localisation : Bordeaux
Date d'inscription : 07/04/2009

Pseudo IG (PSO) : Sash


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: Bug Forum ???

Message  Deva le Ven 16 Oct - 18:00

OK, merci, ça me rassure, à peine arrivé, je vois le forum qui merde -_-
avatar
Deva
Steven Seagal Matérial
Steven Seagal Matérial

Masculin Nombre de messages : 77
Age : 29
Localisation : Isère, proche de Grenoble.
Date d'inscription : 14/10/2009

Pseudo IG (PSO) : Mad / Woofer / Skyly / Liz


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: Bug Forum ???

Message  Sash le Ven 16 Oct - 18:46

Je te comprends t'en fais pas Razz

C'est vrai que depuis quelques jours, ça met un peu beaucoup de temps à se lancer par moment mais bon...

_________________
Dieu créa l'Homme à son image :
Cela donna Beethoven, Hitler, Britney Spears et moi.

avatar
Sash
Modo Général
Modo Général

Masculin Nombre de messages : 2763
Age : 33
Localisation : Bordeaux
Date d'inscription : 07/04/2009

Pseudo IG (PSO) : Sash


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: Bug Forum ???

Message  Naikicoul le Ven 16 Oct - 19:59

Si d'autres personnes rencontrent ce genre de problème dans les jours/semaines qui viennent, merci de remonter l'info dans ce topic que je puisse faire éventuellement pression sur le forum des forumactifs Wink

Désolé pour la gène occasionnée indépendante de la volonté du staff SMB team ... Sad

_________________
Jeu : League of Legends | Pseudo : Ankor Jael
Jeu : eRepublik | Pseudo : Ankor Jael
avatar
Naikicoul
Administrateur
Administrateur

Masculin Nombre de messages : 1259
Age : 32
Localisation : (67) Strasbourg
Date d'inscription : 05/01/2009

Pseudo IG (Starcraft II) : Naikicoul

Voir le profil de l'utilisateur http://teamsmb.forumactif.org

Revenir en haut Aller en bas

résolu Re: Bug Forum ???

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum